Create  Edit  Diff  トップページ  Index  Search  Changes  History  Source  RSS  wikifarm  Login

ruby1.9への対応予定は?

rubyを1.9にバージョンアップしたら「ももんが」が動かなくなりました。tdiaryは対応しているようです。バージョンアップの予定はありますか。

Last modified:2010/11/11 09:10:36
Keyword(s):
References: